Vulnérabilité WhatsApp: la Défense nationale publie une alerte de sécurité

L'administration de la Défense nationale au Maroc réagit à la vulnérabilité critique sur WhatsApp. Le bulletin de sécurité liste les systèmes affectés. 

Vulnérabilité WhatsApp : la Défense nationale publie une alerte de sécurité

Le 15 mai 2019 à 10:00

Modifié le 15 mai 2019 à 11:43

Avec la mention: Risque critique et impact critique, la Direction générale de la sécurité informatique liste les systèmes affectés.

Il s'agit de:

- WhatsApp pour Android version antérieure à 2.19.134;

- WhatsApp pour IOS version antérieure à 2.19.51.

Le bulletin de la Défense nationale précise qu'une vulnérabilité critique a été corrigée dans l'application de messagerie WhatsApp.

L'exploitation de cette vulnérabilité permettra à un attaquant distant d'installer un logiciel de surveillance et d’espionnage sur les appareils utilisant WhatsApp.

La Direction générale de la sécurité informatique recommande vivement d'installer la dernière version de WhatsApp. Toutefois, il faudrait garder à l'esprit que l'application peut avoir accès aux informations confidentielles des usagers.

Rappelons qu'une faille sécuritaire avait permis, mardi 14 mai, à des pirates informatiques d'installer un logiciel malveillant sur des téléphones en appelant les usagers de l'application.

Selon des médias américains, ce logiciel avait été mis au point par la société israélienne NSO Group, accusée d'aider des gouvernements du Moyen-Orient au Mexique à espionner des militants et des journalistes.

Lire aussi:

La messagerie cryptée WhatsApp infectée par un logiciel espion

Une faille WhatsApp exploitée pour installer des logiciels espions

Tags : whatsapp

Vulnérabilité WhatsApp: la Défense nationale publie une alerte de sécurité

Le 15 mai 2019 à10:36

Modifié le 15 mai 2019 à 11:43

L'administration de la Défense nationale au Maroc réagit à la vulnérabilité critique sur WhatsApp. Le bulletin de sécurité liste les systèmes affectés. 

Avec la mention: Risque critique et impact critique, la Direction générale de la sécurité informatique liste les systèmes affectés.

Il s'agit de:

- WhatsApp pour Android version antérieure à 2.19.134;

- WhatsApp pour IOS version antérieure à 2.19.51.

Le bulletin de la Défense nationale précise qu'une vulnérabilité critique a été corrigée dans l'application de messagerie WhatsApp.

L'exploitation de cette vulnérabilité permettra à un attaquant distant d'installer un logiciel de surveillance et d’espionnage sur les appareils utilisant WhatsApp.

La Direction générale de la sécurité informatique recommande vivement d'installer la dernière version de WhatsApp. Toutefois, il faudrait garder à l'esprit que l'application peut avoir accès aux informations confidentielles des usagers.

Rappelons qu'une faille sécuritaire avait permis, mardi 14 mai, à des pirates informatiques d'installer un logiciel malveillant sur des téléphones en appelant les usagers de l'application.

Selon des médias américains, ce logiciel avait été mis au point par la société israélienne NSO Group, accusée d'aider des gouvernements du Moyen-Orient au Mexique à espionner des militants et des journalistes.

Lire aussi:

La messagerie cryptée WhatsApp infectée par un logiciel espion

Une faille WhatsApp exploitée pour installer des logiciels espions

A lire aussi


commentaires

Médias24 est un journal économique marocain en ligne qui fournit des informations orientées business, marchés, data et analyses économiques. Retrouvez en direct et en temps réel, en photos et en vidéos, toute l’actualité économique, politique, sociale, et culturelle au Maroc avec Médias24

Notre journal s’engage à vous livrer une information précise, originale et sans parti-pris vis à vis des opérateurs.